Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème

Message par EmBee le Lun 29 Oct 2012, 18:09

Bonsoir a tous , voila je vous expose mon problème sur ma Hurrax
Donc mon moteur est tout 'neuf' :
Segment neuf
Joints neuf
Bride carbu neuve

Bon voila , j'ai démarrer le moteur , mais ma question , je suis obliger a chaque fois avant de la démarrer , lui mettre les pattes en l'air
car la voiture , quand je la démarre , elle part a fond ! et ralentit , pourquoi ? je comprend pas trop ...
Comment je peut faire pour vider le bulle de carburateur ? car dans mes durits , quand je l’arrête il reste de l'essence ,
comment je peut faire pour enlever l'essence ?

Merci a vous
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Lun 29 Oct 2012, 19:21

des idées ?
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par Canto89 le Lun 29 Oct 2012, 19:36

Tu appuis bien sur la bulle du carbu avant de démarrer?
A+

_________________
         COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
avatar
Canto89

Nombre de messages : 4439
Age : 37
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Lun 29 Oct 2012, 19:41

Oui , oui mais le truck , c'est que l'essence reste dans la bulle et dans les durites ,
je c'est pas du tout comment enlever l'essence
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par Canto89 le Lun 29 Oct 2012, 19:48

Je comprends pas scratch scratch scratch scratch , nous aussi on a toujours de l'essence dans les durites, c'est normal !!!!!
Et quel est le rapport avec le changement de tes joints , tu veux dire que ça le faisais pas avant???
Si c'est le cas vérifie que tu as pas inversé les durites et aussi si il y en as pas une de coincée
A+
Guillaume

_________________
         COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
avatar
Canto89

Nombre de messages : 4439
Age : 37
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Lun 29 Oct 2012, 20:00

Bah enfaite , ça me le fait depuis un moment
Le truck c'est que je suis obliger de levé la voiture avant de la démarrer et quand je suis tout seul ... c'est la galère !
car des je la démmare , elle prend des tours ! et hop ! la voiture avance alors que le carbu est au ralentit !

J'aimerai savoir pourquoi la mienne fait ça ? je pige pas trop ...
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par jimmyhpi le Lun 29 Oct 2012, 20:15

Salut a tu toucher a ta vis de ralentit? Car jai remarquer sur ma voiture que le ralentit etait haut quand je la demarre et se baisse un petit peu par la suite. et si il est trop haut je pense que sa pourrai etre sa. mais je me trompe peut etre .

Regarde a ton servo d'accel frein si il ce mais bien au neutre essaye de changer de carbu pour voir si sa ne viendrai pas du carbu.

Je te donne quelque idee maintenant je ne sait pas si cest sa.

Bon courage..

jimmyhpi

Nombre de messages : 476
Age : 25
Localisation : bordeaux
Prénom : JIMMY
Date d'inscription : 01/07/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par Canto89 le Lun 29 Oct 2012, 20:21

Quand tu roule l'accélérateur est réactif , il y a pas de coups de gaz incontrôlés ou l'inverse d'ailleurs ?
si c'est le cas tu as peut-être le papillon d'accélérateur de ton carbu de desserré

Si c'est pas le cas:
après le démarrage et cette fameuse accélération,ton ralenti est stable?

_________________
         COX POWER !!!!!!
-----------------------
BAJA 4x4 coléoptère - perso Hybride avec LEO juste pour le fun
LOSI court COX/5ive-T TipTop pour les amicales entre potes
Léo 4x4 compète !!
Licencié à l'AMCH63 (le club de oufs!!)
avatar
Canto89

Nombre de messages : 4439
Age : 37
Localisation : Villeneuve sur Yonne
Prénom : Guillaume
Date d'inscription : 25/12/2011

Revenir en haut Aller en bas

Re: Petit problème

Message par jerome77 le Lun 29 Oct 2012, 20:49

pour information si tu as du carburant dans la durite et la bulle d 'aire et bien cela tombe bien car sinon cela serait difficile a démarer c comme un verre de wisky remplie si il es vide tu risque pas de décoller

ton pbl que tu souligne me fait penser a un mauvais réglage carbu vis L et ou un trim de telecommande mal régler ou un axe de carbu grippé ou usée


Donc regarde cela
demonte ton filtre et regarde l ouvertue du papillon du carbu casi fermé au ralenti et ouvert a pleine charge

jerome77

Nombre de messages : 962
Age : 33
Localisation : seine et marne
Prénom : jerome
Date d'inscription : 18/01/2011

Revenir en haut Aller en bas

regime

Message par ffredo le Lun 29 Oct 2012, 20:58

symptome d une prise d air qq part !!! le melange air essence qui se stabilise apres Idea
avatar
ffredo

Nombre de messages : 395
Age : 51
Localisation : CHERBOURG
Prénom : FREDERIC
Date d'inscription : 03/03/2011

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Lun 29 Oct 2012, 21:01

Merci pour vos conseil , je regarde tout ça demain et je vous tien au courant
PS : sa le fait que au démarrage
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Mar 30 Oct 2012, 11:24

Bonjour a tous !

Voila j'ai résolut le problème enfaîte mon ralentit était beaucoup trop haut donc ...
Merci a vous pour la résolution du problème ! ça ma permit de faire un run tout seul dans le froid hivernal du matin !
Razz

avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par jerome77 le Mar 30 Oct 2012, 21:18

cool les impressions alors

jerome77

Nombre de messages : 962
Age : 33
Localisation : seine et marne
Prénom : jerome
Date d'inscription : 18/01/2011

Revenir en haut Aller en bas

Re: Petit problème

Message par EmBee le Mer 31 Oct 2012, 16:45

http://www.youtube.com/watch?v=pgqGaTRH-m8&feature=youtu.be

Voila la petite video ! Wink
avatar
EmBee

Nombre de messages : 140
Age : 24
Localisation : Condrieu
Prénom : Clément
Date d'inscription : 05/08/2012

Revenir en haut Aller en bas

Re: Petit problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum