Petite question Rodage...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petite question Rodage...

Message par Samoleoo le Ven 31 Mai 2013, 19:01

Salut tout le monde!

Alors voilà je sais que le sujet du rodage a déjà été évoqué mais j'ai une petite question,avant tout démarrage,les vis de réglages sont elles préréglées pour le premier démarrage?Faut il y toucher ou bien...?

Merci Wink
avatar
Samoleoo

Nombre de messages : 36
Age : 34
Localisation : Aube
Prénom : Sam
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Re: Petite question Rodage...

Message par tomaxl91 le Ven 31 Mai 2013, 19:04

Samoleoo a écrit:Salut tout le monde!

Alors voilà je sais que le sujet du rodage a déjà été évoqué mais j'ai une petite question,avant tout démarrage,les vis de réglages sont elles préréglées pour le premier démarrage?Faut il y toucher ou bien...?

Merci Wink

fait un tour un quart sur chaque vis et peaufine un peut Very Happy a chaud toujours
avatar
tomaxl91

Nombre de messages : 821
Age : 31
Localisation : essonne
Prénom : thomas
Date d'inscription : 03/09/2011

Revenir en haut Aller en bas

Re: Petite question Rodage...

Message par Samoleoo le Ven 31 Mai 2013, 19:08

Voilà une réponse claire,merci Thomas Wink
avatar
Samoleoo

Nombre de messages : 36
Age : 34
Localisation : Aube
Prénom : Sam
Date d'inscription : 09/05/2013

Revenir en haut Aller en bas

Re: Petite question Rodage...

Message par ninicopatch le Ven 31 Mai 2013, 19:10

Logiquement, sur un moteur neuf, elles sont déjà préréglées, tu ne devrais pas avoir à y toucher....!
Après, si tu ne sais plus où tu en en es, parce que tu les as touchées, comme le dit Thomas, tu les refermes (sans les forcer...!) , et tu les ré-ouvres d'un tour un quart, et ça devrait être bon, c'est quasiment le réglage d'origine....!

@+
Christophe

_________________
Aussi hautes puissent être tes espérances, sâche que même le grand chêne, un jour, ne fût qu'un gland....... scratch
Chaine Youtube ninicopatch

avatar
ninicopatch

Nombre de messages : 2409
Age : 53
Localisation : VOIRON (38)
Prénom : Christophe
Date d'inscription : 01/12/2011

Revenir en haut Aller en bas

Re: Petite question Rodage...

Message par Alain le Ven 31 Mai 2013, 19:12

ninicopatch a écrit:Logiquement, sur un moteur neuf, elles sont déjà préréglées, tu ne devrais pas avoir à y toucher....!
Après, si tu ne sais plus où tu en en es, parce que tu les as touchées, comme le dit Thomas, tu les refermes (sans les forcer...!) , et tu les ré-ouvres d'un tour un quart, et ça devrait être bon, c'est quasiment le réglage d'origine....!

@+
Christophe



A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14186
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Petite question Rodage...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum