Petit souci moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit souci moteur

Message par ritou le Mer 07 Avr 2010, 17:36

Hello
Voilà j'ai un ptit souci avec mon moteur prépa M1

Le moteur tourne tres bien jusqu'à un moment où il est tres chaud et là il commence à faire beuhh quand on accelere donc plus moyen de rouler corectement
faut attendre que sa refroidissent....
et j'ai changer la bride plastique par celle en Alu


vous pouvez m'aider???

ritou

Nombre de messages : 20
Age : 36
Localisation : Haut Rhin
Prénom : alex
Date d'inscription : 06/10/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par Lmaster le Mer 07 Avr 2010, 17:42

Remonte la bride plastique pour voir si le phénomène disparait, si il disparait c'est que en se dilatant une prise d'air se crée au niveaude ta bride.
avatar
Lmaster

Nombre de messages : 881
Age : 39
Localisation : Le palais sur vienne
Prénom : Loïc
Date d'inscription : 20/01/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par ritou le Mer 07 Avr 2010, 17:56

tu crois que l'alu ce deforme et laisse passer un peu d'air???

ritou

Nombre de messages : 20
Age : 36
Localisation : Haut Rhin
Prénom : alex
Date d'inscription : 06/10/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par QUIRICI YOAN le Mer 07 Avr 2010, 18:09

il y a copain qui avait mis la bride alu et sa fesait comme toi et une foit remis celle en plastique c etait fini Exclamation
avatar
QUIRICI YOAN

Nombre de messages : 2080
Age : 31
Localisation : CHELLES77
Prénom : YOAN
Date d'inscription : 10/12/2007

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par nono77 le Mer 07 Avr 2010, 18:11

Est ce que tes réglages carbu sont bon?
Car faut le régler a chaud
sinon enleve la bride alu et remet la plastique pour voir
avatar
nono77

Nombre de messages : 620
Age : 40
Localisation : brie comte robert
Prénom : arnaud
Date d'inscription : 26/05/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par ritou le Mer 07 Avr 2010, 18:22

Juste pour savoir
Quand on voix dans la boule moitier d'essence on ferme ou on ouvre la vis de l'air???

ritou

Nombre de messages : 20
Age : 36
Localisation : Haut Rhin
Prénom : alex
Date d'inscription : 06/10/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par Phil le Jeu 08 Avr 2010, 09:27

Salut.
C'est pas grave de voir une bulle dans la boule. geek

Phil
avatar
Phil

Nombre de messages : 892
Age : 49
Localisation : Beynes (Yvelines)
Prénom : Philippe
Date d'inscription : 16/04/2008

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par Egtb le Jeu 08 Avr 2010, 22:41

Salut,
J'ai eu le même problème que ça ce week end aprés le montage d'une bride alu, mais je crois bien avoir trouver le problème !
En somme les brides sont livrées avec deux joints en téflon et sur le joint qui va entre le moteur et la bride il faut ovalisé le trou pour bien le faire correspondre au à celui du moteur qui dois être quelques mm à côté !
Je sais pas si tu m'a bien compris! Sinon envoie moi un MP avec ton tél et je t'expliquerai mieux...
@+ Stéph.

Egtb

Nombre de messages : 42
Age : 45
Localisation : TAILLAN MEDOC
Prénom : Stéphane
Date d'inscription : 27/04/2009

Revenir en haut Aller en bas

Re: Petit souci moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum