Problème de démarrage suite à un crache durant le rodage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Dim 05 Fév 2012, 18:33

Bon alors comme je le dis dans ma présentation, j'ai fais l'acquisition d'un marder il y a quelques semaines et alors que je rodais le moteur à une vitesse très très raisonnable, j'ai perdu le contrôle de l'animal (perte de radio ) et il est parti a fond la caisse taper dans un trottoir, il s'est mis sur le dos toujours a fond durant quelques seconde puis arrêt du moteur . depuis plus rien , j'ai démonté la bougie, il y a de l'allumage, j'ai retourné la voiture durant plusieurs heures pour vider éventuellement l'huile , l'essence arrive bien au carburateur, la bougie démontée n'est pas humide, je ne vois pas ce qu'il peut y avoir, alors si quelqu'un a une petite idée , je suis preneur
merci

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 18:37

Ton starter n'est pas sur la position fermée Question

As tu essayyé de mettre un peu d'essence par le puit de bougie pour essayer de le démarrer Question

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Dim 05 Fév 2012, 18:53

bonjour,
oui j'ai essayé de mettre un peu d'essence par le filtre a air ( que j'avais retiré) , le starter fonctionne correctement semble t'il...

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Dim 05 Fév 2012, 18:54

mais effectivement pas par le puis à bougie, est que cela change quelques chose ?

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 18:57

Attention, le clapet du starter doit être à l'horizontal Wink

Pour l'essence, il faut démonter la bougie et mettre quelques gouttes par le puits Exclamation

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 18:59

bolidair a écrit:mais effectivement pas par le puis à bougie, est que cela change quelques chose ?

A chaque fois que j'ai procédé comme ça, ça a fonctionné. L'essence reste sur le piston et ça facilite le démarrage Wink

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Dim 05 Fév 2012, 19:07

ok , je vais essayer demain , mais le choc a t'il pu endommager quelque chose dans le carburateur, ou bien le fait de rouler a fond durant le rodage peut il avoir engendré quelques chose de plus grave dans le moteur ?

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 19:11

Difficile à dire sans avoir le moteur entre les mains Exclamation

Toutes tes vis sont elles bien serrées, y a t il des traces de chocs, etc... Question

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par QUIRICI YOAN le Dim 05 Fév 2012, 19:18

C est possible que tu est fait un début de serage!ouvre ton moteur tu Vera bien !
avatar
QUIRICI YOAN

Nombre de messages : 2080
Age : 31
Localisation : CHELLES77
Prénom : YOAN
Date d'inscription : 10/12/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par sousou33 le Dim 05 Fév 2012, 19:20

As tu aussi tout simplement changé ta bougie avec une neuve?
On sait jamais Wink

@+

_________________
Benjamin
Elcon Imp4ct XL / G270 / Boosterpipes
Marder / Zenoah G260
Président de l'AMR33 ligue 15 n°1015: www.amr33.fr
Hebergeur d'image
avatar
sousou33
Admin

Nombre de messages : 16026
Age : 35
Localisation : REIGNAC (Gironde)
Prénom : Benjamin
Date d'inscription : 06/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 19:21

Possible aussi si la voiture est restée trop longtemps en sur-régime Exclamation

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Dim 05 Fév 2012, 19:40

bon pas trés rassurant tout ca , je vais suivre vos conseils demain , par contre si tout cela ne donne rien pouvez vous m'indiquer l'adresse d'un bon revendeur capable de me résoudre ce pb dans le nord de Paris

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re

Message par QUIRICI YOAN le Dim 05 Fév 2012, 19:54

Revendeur pas de trop pars conte des passionner qui connaise bien oui !
Si tu est pas tro loin de mareuil les meaux tu peu passer nous voir le dimanche matin !
avatar
QUIRICI YOAN

Nombre de messages : 2080
Age : 31
Localisation : CHELLES77
Prénom : YOAN
Date d'inscription : 10/12/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Dim 05 Fév 2012, 19:56



A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Mar 07 Fév 2012, 18:08

bon , alors des nouvelles de mon problème, j'ai changé la bougie ....rien , j'ai placé quelques goute d'essence directement dans le moteur ...toujours rien , du coup j'ai commencé a regarder attentivement le dessus du cylindre et là , je vois un petit trou ( ou tout au moins une entaille) juste au niveau de l'emplacement de la bougie sur le piston, bon donc je pense que mon pb vient de là , mais comment cela a t'il pu se produire, et comment changer ce fichu piston quand on ne l'a jamais fait...

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Mar 07 Fév 2012, 18:16

Peux tu nous mettre une photo de ton problème Question

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Alain le Mar 07 Fév 2012, 18:28

En tapant moteur dans recherche, tu as pas mal de posts qui traite du sujet.

En voici un parmi tant d'autres Wink

http://www.planet-largescale.com/t5344-remontage-moteur-g260?highlight=moteur

A+

Alain

_________________
Faut pas m'énerver !!!!
Sponsors : mon portefeuille !!!!
Voitures : Monster et Léopard 4x4 FG, LOSI 5 Ive T, HORMANN et les autres  Wink
Club : AMR33

avatar
Alain
Modérateur

Nombre de messages : 14185
Age : 53
Localisation : Seine et Marne
Prénom : Alain
Date d'inscription : 12/11/2007

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par nico57555 le Mar 07 Fév 2012, 19:14

le petit trou et normal tu véras meme une flèche sur le piston ton moteur a toujours de la compréssion ?

nico57555

Nombre de messages : 325
Age : 35
Localisation : FALCK
Prénom : nicolas
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Mar 07 Fév 2012, 19:34

oui il a toujours de la compression

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

CLASH

Message par ffredo le Mar 07 Fév 2012, 19:39

OULA OULA

avant de poser la question N°10

REPONDRE aux premieres !!!
tout n a pas ete fait et verifié avant de tout demonter Shocked
apres ton choc
verifier l alumage (pas seulement la bougie) y a t il une etincelle au bout lorsque tu veux demarrer
cad
+ loin peut etre la bobine
verifier la compression
verifier l arrivee d essence (ta bougie est elle seche ou mouillee)
etc etc etc

ce que je veux dire c est pas de panique et ne demontes rien si tu n es pas sur de toi
fais toi aider de qq qui s y connait (vraimment)
et il te faudra si besoin des pieces

d ici là fais toutes les verifications basiques STP bounce




avatar
ffredo

Nombre de messages : 395
Age : 51
Localisation : CHERBOURG
Prénom : FREDERIC
Date d'inscription : 03/03/2011

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par nico57555 le Mar 07 Fév 2012, 19:40

ta pomper sur la bulle du carbu ??

nico57555

Nombre de messages : 325
Age : 35
Localisation : FALCK
Prénom : nicolas
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Mar 07 Fév 2012, 19:44

alors en resume, il y a toujours de l'allumege, la bougie est neuve, pas de bouchon sur le pot , pas de pb d'arrivée d'essence , la bougie est humide mais pas noyée
je me demande si ce n'est pas un decalage de l'allumage, je ne sais pas si c'est possible mais dans ce cas ca voudrai dire que l'allumage se fait lorsque le piston est en position basse par contre comment en etre certain c'est un autre pb

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par bolidair le Mar 07 Fév 2012, 19:45

oui j'ai pompé et il y a de l'essence dans la bulle

bolidair

Nombre de messages : 14
Age : 49
Localisation : 60400
Prénom : laurent
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par nico57555 le Mar 07 Fév 2012, 19:47

il y a une clavette o volant change voir d anti parasite

nico57555

Nombre de messages : 325
Age : 35
Localisation : FALCK
Prénom : nicolas
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par nico57555 le Mar 07 Fév 2012, 19:49

regarde si le cylindre et bien visé et le carbu aussi

nico57555

Nombre de messages : 325
Age : 35
Localisation : FALCK
Prénom : nicolas
Date d'inscription : 04/04/2010

Revenir en haut Aller en bas

Re: Problème de démarrage suite à un crache durant le rodage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum